Симптомы
Не работает "Перейти к справке" ("Online help"). При переходе ошибка:
Например, воспроизведется если переходит к продукту Customer Engagement Centre, который в 7.7., который уже называется просто Customer Centre, поэтому справку и не находит.
Причина
Некорретно прописаны системные настройки "Редакция продукта" ("Product") или "Версия конфигурации" ("Configuration version").
Решение
Для решения необходимо поменять значение в системной настройке «Product» (прописать корректное название используемого продукта).
И убедиться, что в системной настройке «Configuration version» проставлено значение «7.7.0».
Показать все комментарии
Войдите или зарегистрируйтесь, что бы комментировать