Публикация

Не работает "Перейти к справке" ("Online help")

Симптомы

Не работает "Перейти к справке" ("Online help"). При переходе ошибка:

Изображение удалено.

Например, воспроизведется если переходит к продукту Customer Engagement Centre, который в 7.7., который уже называется просто Customer Centre, поэтому справку и не находит.

Причина

Некорретно прописаны системные настройки "Редакция продукта" ("Product") или "Версия конфигурации" ("Configuration version").

Решение

Для решения необходимо поменять значение в системной настройке «Product» (прописать корректное название используемого продукта).

Изображение удалено.

И убедиться, что в системной настройке «Configuration version» проставлено значение «7.7.0».

Изображение удалено.

Нравится

Поделиться

0 комментариев
Показать все комментарии